Friday, 22 May 2015



  Bagi anda yang mempunyai warnet dan ingin memakai Smart Billing, tapi belum mempunyai softwerenya anda dapat mendownload aplikasi smart billingnya di  gwarnet
Masukkan ID dan Password GWarnet anda, jika belum mendaftar lakukan pendaftaran terlebih dahulu.
Anda akan melihat Link, Download Smart Billingnya baik Billing Client dan maupun Billing Servernya pada bagian Info Warnet.
Download Billing Servernya di Sini Gwarnet, Dan Extract file SB.rar yang sudah Anda download tadi dan jalankan file SB_Svr.
Pengen lebih jelasnya ikuti langkah-langkah berikut di bawah ini dan mudah- mudah tidak salah hehehehe maklum namanya juga manusia yang selalu banyak salahnya dari pada benar nya :

Instal Smart Billing Server dan Client

1. Klik 2x pada file smart billing server lalu pilih lokasi instalasi, pilih driver D  untuk menghindari hal-hal yang tidak diinginkan seperti hilang database file smart billing.
2. Install smart billingnya, tunggu sampai proses ekstrak file selesai lalu ikuti aja langkah-langkah nya sampai selesai. Jika anda berhasil, maka nantinya akan ada shortcut Smart Billing di desktop pc Anda
3. Saat pertama kali anda jalankan smart billing, Anda diminta untuk memasukkan ID G-Warnet dan Password yang anda daftarkan tadi di gwarnet tekan tombol Login kira-kira seperti gambar di bawah ini
4. Jika anda berhasil login, maka akan muncul jendela untuk memasukkan password default smart billing server: 1234 lalu tekan tombol Log in







5. Untuk selanjut tinggal anda seting seting sendiri sesuai kebutuhan pc clieint 

Sekarang kita tinggal instan smar Billing Clientnya


1. Klik 2x file SB_Clt nya yang bisa Anda dapatkan di folder instalasi Smart Billin Counter, tepatnya berada di dalam file folder Client Setup.
2. Setelah anda selesai install smart billing clientnya ,Anda diminta untuk  memasukkan IP Server anda ,    misalkan IP Server saya 192.168.1.100 lalu tekan Enter.
3. Setting IP Address klien di smart billing server seperti contoh gambar di bawah ini:






Mungkin sampai di sini dulu cara instal Smart Billing Server besrta Client nya mudah- mudah bermanfaat 
khususnya bagi saya umum nya bagi anda yang membaca nya dan tunggu pada sesi selanjutnya dan kunjungi trus Blog newby ini hehehehe



Sunday, 25 August 2013

Apa shalat Dhuha itu? Sholat dhuha adalah sholat sunat yang dikerjakan saat matahari terbit hingga terasa panas sebelum datangnya shalat Dzuhur,kira-kira antara pukul 7 sampai 11.
 Sholat dhuha yang mempunyai banyak sekali manfaat untuk kehidupan  dunia dan akhirat. Terutama untuk urusahan masalah rizki, selain kita diwajibkan untuk berusaha mencari rizki,alangkah baiknya kita sambil melakukan sholat dhuha, karna sholat dhuha  pintunya rizki,jadi apabila kita menginginkan harta yang tak hentinya sebaiknya kita slalu sholat dhuha.

Brapa raka`at kah sholat dhuha?
sholat dhuha minimal 2 raka`at dan maximalnya 12 raka`at.
adapun cara sholat dhuhanya sebagai berikut :

1.   niat shalat dhuha 
 


2.  membaca doa iftitah 











3. Membaca surat al-fatihah












4. Di teruskan dengan surat  asy-syamsu









Dan Surat adh-dhuha untuk raka`at ke 2











5. Ruku’ dan membaca tasbih tiga kali
6. I’tidal dan membaca bacaanya
7. Sujud pertama dan membaca tasbih tiga kali
8. Duduk diantara dua sujud dan membaca bacaannya
9. Sujud kedua dan membaca tasbih tiga kali
   Bacaan nya sama seperti shoalat wajib
10. Setelah rakaat pertama selesai, lakukan rakaat kedua Seperti raka`at pertama
    cuman bacaan suratnya yg beda, kemudian tasyahhud akhir setelah selesai maka
    membaca salam
11.Dan dilanjutkan dengan doa









Demikian Cara Sholat Dhuha Beserta Doa nya, semoga bermanfaat khususnya untuk saya  umumnya bagi Pembaca sekalian

Thursday, 1 August 2013

 Kali ini  saya akan berbagi  beberapa oplosan aroma-aroma untuk membuat umpan  yang didapat dari hasil karya experiment yang di share teman-teman di empang dan forum mincing


 Karya  : Indigo
    Lokasi : Pondok Cabe -beiji Dvox

Oplosan lumayan bagus tapi babonnya mocel 5x
Bahan2
Tenggiri 3cc
Choya 3cc
Kepiting 3cc
Durian 3cc
Coconut 3cc
Butter cookies 3cc.
Pandan 2cc
Melon 2cc
Lecy 2cc
Bulus 2cc
Banana 4cc
Usar 6 tts
Nilam 2 tts.
Pemakaian 2.5 ttp btl yg 30ml.

 Karya  : Kingmyride
    Lokasi : Bandung
    Umpan Sereh ( Umpan musim Hujan )

 
1.  Bahan2
2.  sereh 2 cc
3.  bulus 1cc
4.  sirsak 1cc
5.  pasta sirsak 1 sendok makan
6.  seafood 1 cc


 Karya  : Raja Sereh

1.  MUSIM PANAS :

  1. Essence Diva tenggiri (3cc)
    2. Essence Diva Choya (3cc)
    3. Essence Tuna (2cc)
    4. Essence coconut (2cc)
    5. Essence sereh (1/2 cc) merk golden fish
    6. Pasta pandan (1 sendok makan)

  2. MUSIM HUJAN 

    1. Essense stroberi (5cc)
    2. Essence nangka (2cc)
    3. Essen tenggiri (1cc)
    4. Essen choya (1cc)
    5. Essen almond (1cc)
    6. Pasta pandam (1 sendok mkn)

  3. MUSIN TEDUH (PENGAP)

    1. Essen pala (8cc)
    2. Essen Nangka (4 cc)
    3. Essen Tenggiri 1 cc
    4. Essen Choya 1 cc
    5. Vanily cristal 1/4 botol


    Karya  : Kompeni
  
    Oplosan Andelan
    Bahan2
  1.  Jagung bakar 3cc
  2.  Buttercookis 2cc
  3.  bolu 2cc
  4.  Pala 2cc
  5.  Choya 2cc
  6.  Tenggiri 2cc
  7.  Pasta pandan 1sdm

Mudah-mudahan bermanfaat khususnya bagi para pemancing mania  :*




Thursday, 18 July 2013

Cara setting Mikrotik RB 750 ~ rahasia blog: Cara setting Mikrotik RB 750

Tuesday, 28 May 2013

Para pelanggan pada ngeluh "lag..lag..dan leg" kata-kata itu yang selalu terdengar di teliangaku setiap saya datang ke warnetku,kebetulan saya membual usaha warnet kecil-kecilan dan kebetulan saya memakai mikrotik 750 klo ada salah satu dari user yang nge-youtube ato nge-download..dan yang lainnya hmmm..

Yang ada di pikiran ku hanya termenung dan terdiam karna aku ga ngerti alias kaga bisa masalah urusan seting mikrotik,aku coba mengadu ke mbah google, dan  akhirnya semua yg aku dapat di mbah google
misalkan jaringan
 Ip modem :192.168.1.1
Ip Server : 192.168.1.2

trus hubungkan Ethernet 2 ke Pc server..
masukkan ip address yang di pc server :
contoh aku :
ip address : 192.168.1.2 *
netmask : 255.255.255.0 *
DNS server : 192.168.1.1 *
Def Gateway : 192.168.1.1 *

* = Sesuaikan dengan network kamu

abis itu setting mikrotik pake winbox. bisa downlod
 Selesai  anda download tinggal buka aja winbox nya seperti gambar di bawah ini

 
Terus klik mac adress nya terus connect.. passwordnya g usah d isi..
masuk di New Terminal
 
 
 
terus ketik dulu "system reset" trus "Y"
itu biar konfigurasi lama terhapus dan kita bisa setting sesuai address dan kebutuhan kita.

abis itu kita connect lagi.. nnti muncul "Router OS Default Confguration" itu klik "Remove Configuration"
pilih  "Bridge" trus klik "+" dan OK
 
 
 trus klik bagian sebelahnya "Port" dan "+" di bagian interface pilih "ether1" trus bridge nya pilih "bridge1" trus OK
 
 
 Abis itu klik "+" lagi sama kek di atas tapi "ether1" di ganti jadi "ether2" dan OK

aktifkan IP firewall dgn cara klik Brigde td, pilih "Setting" dan centang Ip Firewall trus OK


Hufft Langkah selanjutnya :

Sambungkan kabel LAN..
~Kabel Lan Modem ke ethernet1
~Kabel Lan Hub ke ethernet2
~Kabel Lan server ke Hub

Abis itu coba test ping ke 192.168.1.1 (ke modem maksudnya) connect g ? coba test browsing..

klo berhasil brarti sukses routernya jd Bridge.. asik ga
jangan senang dulu ini blom beres 100%
nah selanjutnya
buat firewall ama net cutnya... pilih "New Terminal"

copas yang di bawah ini :
 
 
/ip firewall filter
add action=accept chain=input disabled=no dst-port=8291 protocol=tcp
add action=drop chain=forward connection-state=invalid disabled=no
add action=drop chain=virus disabled=no dst-port=135-139 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1433-1434 protocol=tcp
add action=drop chain=virus disabled=no dst-port=445 protocol=tcp
add action=drop chain=virus disabled=no dst-port=445 protocol=udp
add action=drop chain=virus disabled=no dst-port=593 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1024-1030 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1080 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1214 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1363 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1364 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1368 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1373 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1377 protocol=tcp
add action=drop chain=virus disabled=no dst-port=2745 protocol=tcp
add action=drop chain=virus disabled=no dst-port=2283 protocol=tcp
add action=drop chain=virus disabled=no dst-port=2535 protocol=tcp
add action=drop chain=virus disabled=no dst-port=2745 protocol=tcp
add action=drop chain=virus disabled=no dst-port=3127 protocol=tcp
add action=drop chain=virus disabled=no dst-port=3410 protocol=tcp
add action=drop chain=virus disabled=no dst-port=4444 protocol=tcp
add action=drop chain=virus disabled=no dst-port=4444 protocol=udp
add action=drop chain=virus disabled=no dst-port=5554 protocol=tcp
add action=drop chain=virus disabled=no dst-port=8866 protocol=tcp
add action=drop chain=virus disabled=no dst-port=9898 protocol=tcp
add action=drop chain=virus disabled=no dst-port=10080 protocol=tcp
add action=drop chain=virus disabled=no dst-port=12345 protocol=tcp
add action=drop chain=virus disabled=no dst-port=17300 protocol=tcp
add action=drop chain=virus disabled=no dst-port=27374 protocol=tcp
add action=drop chain=virus disabled=no dst-port=65506 protocol=tcp
add action=jump chain=forward disabled=no jump-target=virus
add action=drop chain=input connection-state=invalid disabled=no
add action=accept chain=input disabled=no protocol=udp
add action=accept chain=input disabled=no limit=50/5s,2 protocol=icmp
add action=drop chain=input disabled=no protocol=icmp
add action=accept chain=input disabled=no dst-port=21 protocol=tcp
add action=accept chain=input disabled=no dst-port=22 protocol=tcp
add action=accept chain=input disabled=no dst-port=23 protocol=tcp
add action=accept chain=input disabled=no dst-port=80 protocol=tcp
add action=accept chain=input disabled=no dst-port=8291 protocol=tcp
add action=accept chain=input disabled=no dst-port=1723 protocol=tcp
add action=accept chain=input disabled=no dst-port=23 protocol=tcp
add action=accept chain=input disabled=no dst-port=80 protocol=tcp
add action=accept chain=input disabled=no dst-port=1723 protocol=tcp
add action=add-src-to-address-list address-list=DDOS address-list-timeout=15s \
    chain=input disabled=no dst-port=1337 protocol=tcp
add action=add-src-to-address-list address-list=DDOS address-list-timeout=15m \
    chain=input disabled=no dst-port=7331 protocol=tcp src-address-list=knock
add action=add-src-to-address-list address-list="port scanners" \
    address-list-timeout=2w chain=input comment="Port scanners to list " \
    disabled=no protocol=tcp psd=21,3s,3,1
add action=add-src-to-address-list address-list="port scanners" \
    address-list-timeout=2w chain=input comment="SYN/FIN scan" disabled=no \
    protocol=tcp tcp-flags=fin,syn
add action=add-src-to-address-list address-list="port scanners" \
    address-list-timeout=2w chain=input comment="SYN/RST scan" disabled=no \
    protocol=tcp tcp-flags=syn,rst
add action=add-src-to-address-list address-list="port scanners" \
    address-list-timeout=2w chain=input comment="FIN/PSH/URG scan" disabled=\
    no protocol=tcp tcp-flags=fin,psh,urg,!syn,!rst,!ack
add action=add-src-to-address-list address-list="port scanners" \
    address-list-timeout=2w chain=input comment="ALL/ALL scan" disabled=no \
    protocol=tcp tcp-flags=fin,syn,rst,psh,ack,urg
add action=add-src-to-address-list address-list="port scanners" \
    address-list-timeout=2w chain=input comment="NMAP NULL scan" disabled=no \
    protocol=tcp tcp-flags=!fin,!syn,!rst,!psh,!ack,!urg
add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=\
    0-65535 protocol=tcp src-address=61.213.183.1-61.213.183.254
add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=\
    0-65535 protocol=tcp src-address=67.195.134.1-67.195.134.254
add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=\
    0-65535 protocol=tcp src-address=68.142.233.1-68.142.233.254
add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=\
    0-65535 protocol=tcp src-address=68.180.217.1-68.180.217.254
add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=\
    0-65535 protocol=tcp src-address=203.84.204.1-203.84.204.254
add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=\
    0-65535 protocol=tcp src-address=69.63.176.1-69.63.176.254
add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=\
    0-65535 protocol=tcp src-address=69.63.181.1-69.63.181.254
add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=\
    0-65535 protocol=tcp src-address=63.245.209.1-63.245.209.254
add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=\
    0-65535 protocol=tcp src-address=63.245.213.1-63.245.213.254

abis itu masuk ke "Queues" pilih "+" trus ganti nama "queue1" jadi Client 1 trus target addressnya sesuai ama ip client 1.. max limit jg bisa d ganti brp batas client boleh make bandwith..kek gini 
 
 
 
 hasil akhirnya nya kira-kira kek ginii.
 
 
 
 
klo dah jalan kek gini coba tes aja  nge youtube d client sambil maen game online.. klo ping di game turun berarti pembatasan client SUKSES ..
yesss... yesss.. berhasil
Mudah-mudah bermanfaat bagi pengunjung blog newby ini..

Tuesday, 23 April 2013

Billing adalah software yang paling vital pada usaha Warnet, bagi Anda yang mau berbisnis warnet maka sangat lah penting sebuah software . Cyber billing adalah salahsatu billing yang sangat bagus untuk usaha warnet . Jangan BIARKAN usaha anda berantakan oleh tangan-tangan jahil, mudah di bobol karena disebabkan oleh program billing anda yang tidak tepat yang hanya menawarkan berbagai fasilitas . Percayakan tempat multiplayer anda pada program billing yang di kerjakan oleh orang-orang professional yang benar-benar mengerti situasi dan kebutuhan multiplayer anda, dengan harga terjangkau dan kepuasan tinggi. Tapi jangan tinggalkan yang satu ini saya akan coba berbagi software gratis.Bagi anda yang memerlukan software cyber billing free anda bisa DOWNLOAD di SINI dan di sini juga cara instal billing nya KLIK DI SINI Mudah-mudahan Berguna bagi sobat blogger Jangan lupa commentnya di bawah ini :)

amung

Unordered List

Sample Text

Statistik

Label 4

Video Category

Social Icons

Teman

PROFIL

bandung, jawa barat, Indonesia
ok banget
!

Label 1

Label 3

Label 2

Label 5

Ordered List

Pages

Powered by Blogger.

Pencarian

Popular Posts

Recent Posts

Ceebydith HLR Lookup Ceebydith HLR Lookup

Plag Counter

Backlink
free counters

Text Widget